Überspringen zu Hauptinhalt
  • Dieses Thema hat 5 Antworten und 5 Teilnehmer, und wurde zuletzt aktualisiert vor 1 Monat von catweazle.
Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #7471
    Völzchen
    Teilnehmer
      Junior Meister

      Moin

      ich hatte jetzt schon 2x das Problem,  dass bei Strassenfahrt mit Handgas, die Drehzal nicht wieder runter geht?

      Also bei fast Vollgas mit Handhebel…

      Nach 2x Bewegen ging es wieder, aber beim ersten mal hab ich mich schon leicht erschrocken, dass er nicht langsamer wird.

      Kennt Jemand das Problem?

       

      Gruß Andreas

      #7472
      Struzzi
      Teilnehmer
        Junior Meister

        Hallo Andreas,

        kenne das Problem bei unseren K78 so nicht, aber der ist noch neu. Man sieht aber dass viele bewegliche Teile ohne abzufetten zusammengebaut wurden, da braucht man sich nicht wundern, wenn nach einer gewissen Zeit mal teile fest werden.
        Vielleicht schaust ja mal alle beweglichen Teile an und fettest mal, könnte sein dass ein gelek fest ist.

        Viele Grüsse

        Struzzi

        #7473
        Völzchen
        Teilnehmer
          Junior Meister

          Hi

          ich habe jetzt keine 11 Stunden runter und habe nicht vor zu Schrauben 😉

          Ich werde es Beobachten und im Zweifelsfall den Händler besuchen.

          Ich wollte nur wissen ob es ein Einzelfall ist, oder ein bekanntes Problem

           

           

          Gruß Andreas

           

          #7476
          Sepp
          Teilnehmer
            Zweiter Forummeister

            @völzchen

            Das mit dem Handgas war bei mir auch schon. Einmal kurz aufs Gaspedal getreten, dann war es wieder gut.

            Gruß Sepp

             

            #7478
            ralft
            Teilnehmer
              Meister

              Moin,

              jau das macht meiner auch wenn das Handgas auf Vollgas eingestellt ist. Wenn man es weiß geht es, aber beim ersten Mal mit 4 Tonnen auf dem Hänger mit 30 Km/h in den Kreisverkehr….. Junge Junge, da gab es aber fast nen Pups in die Hose 😉

              #7481
              catweazle
              Teilnehmer
                Senior Meister

                Wer gut schmiert, der gut fährt !

                Bei mir quietscht gerne mal das Kreuzgelenk der Allradwelle unterm Motor beim Rückwärtsfahren. Halbsythetisches Sägekettenöl sorgt dort nun für Ruhe… Teflonfett läßt den Sitz gut gleiten, gutes LithiumFett in die Nippel, an die Hebel und Gewinde, erstklassiges Öhlins Gabelfett an die FL Tauchrohre. Nie zuviel, denn gebundener Sand und Dreck bewirkt ja das Gegenteil. Es gibt immer was zu tun 😉
                Manchmal komme ich mir vor wie ein Lokomotivführer mit Ölkanne. Aber man lernt so ja auch sein Gerät richtig kennen.

              Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
              • Du musst angemeldet sein, um auf dieses Thema antworten zu können.
              An den Anfang scrollen