Überspringen zu Hauptinhalt
  • Dieses Thema hat 5 Antworten und 5 Teilnehmer, und wurde zuletzt aktualisiert vor 8 Monaten von mocrock.
Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #5989
    max96
    Teilnehmer
      Mitglied

      Hallo, habe einen Kunden mit einem F36 CN der bei der Kälte derzeit schlecht startet. Ich vermute das wir beide was falsch machen beim vorglühen, wir glühen 2 bis 3 mal vor und starten dann ohne die Zündung nochmal auszuschalten direkt, sollten wir eher nach dem 3. mal glühen nochmal die Zündung aus machen und dann direkt bis Starten drehen? Denn nachdem die Kontrollleuchte erlischt werden die Glühkerzen ja nichtmehr bestromt, deswegen vermute ich das die Kerzen dann zu schnell abkühlen und er deswegen nicht anspringt. Ist meine Überlegung richtig ?

       

      Vielen Dank schonmal für eure Antworten

      #5991
      heinz
      Teilnehmer
        Meister

        Hallo Max,

        nach dem 2. oder 3. Vorglühen gleich starten ist richtig. Meiner springt dann immer an. (Neutral, Kupplung treten, PTO aus, kein Gas)

        Lies mal auf Seite 4-8 in der Bedienungsanleitung den Punkt „Kontrolleuchte Motoröldruck“. Ich konnte das zwar noch nie beobachten, aber vielleicht ist das ja bei Dir genau die Lösung.

        Sag uns, was es war…

        Gruss

        Heinz

         

        #5992
        mocrock
        Teilnehmer
          Meister

          Hallo Max, hier liegt ein Grundsätzliches Problem vor. Es ja noch nicht mal richtig Winter, da muss ein Dieselmotor nach einmal vorglühen anspringen. Glühkerze defekt? Batterie zu schwach? Öl zu dickflüssig?

          #5993
          poweber
          Teilnehmer
            Senior Meister

            oder falscher Diesel? Mein Mitsubishi ging auch nicht an und am Ende war der Diesel im Filter eingefroren …

            Da kann man dann lange Vorglühen.

             

            Gruß POW

            #5998
            dk11
            Teilnehmer
              Meister

              Mein F36 springt bei den jetzigen Temp. (um die 0°C) mit nur einmal Vorglühen problemlos an, so wie oben erwähnt: Neutral, Kupplung treten, PTO aus, kein Gas. ((Batteriehauptschalter mache ich nach jedem Fahren aus))

              VG Dirk

              #6000
              mocrock
              Teilnehmer
                Meister

                Hallo Dirk,

                genau so muss es sein, alles andere ist ein Fehler.

                Viele Grüße

                Martin

              Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
              • Du musst angemeldet sein, um auf dieses Thema antworten zu können.
              An den Anfang scrollen